Loading

Partagez
Aller en bas
Ingénieux de passage
Ingénieux de passage
Partage : -10
Voir le profil de l'utilisateur

Problème de voix "robot" lors d'une interview par Skype

le Lun 21 Mai 2018, 12:05
Bonjour à tous.
J'ai un soucis, je suis monteur et j'ai récupéré une interview faite par Skype dans laquelle il y a eu un problème de transmission du son. Cela n'a pas pû être solutionné au moment de l'enregistrement faute de disponibilité de l'interlocuteur. Peut-on faire quelque chose en post-prod? Je monte sur avid mediacomposer et j'ai à disposition adobe Audition mais je vous avoue que je ne sais pas trop dans quelle direction me diriger pour résoudre au moins en partie le problème.
Je joins un extrait du son en wav.

https://we.tl/qpyeAysooz

Merci d'avance pour votre aide.
avatar
Co Adminateur
Partage : 3762
Voir le profil de l'utilisateur

Re: Problème de voix "robot" lors d'une interview par Skype

le Mer 23 Mai 2018, 11:20
Ce sont des artefacts dus à la réduction de débit, tu as perdu beaucoup d'infos qu'il est impossible de recréer, comme si les images étaient comme ça :

Tu auras du mal à récupérer une image nette et avec des couleurs naturelles...
Tu peux essayer de filtrer légèrement le médium, mais cela a de bonnes chances de faire apparaître d'autres artéfacts plus hauts en fréquence...

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum