Loading
Derniers sujets
Switch réseau pour DanteAujourd'hui à 16:32madeesTalkback et com dans le monitorMar 12 Mar 2019, 22:30jojolareunionNiveau Master de console en liveJeu 28 Fév 2019, 18:47FishAdamson EklipseMar 26 Fév 2019, 22:22madeesSon multicanalDim 24 Fév 2019, 16:40Laurent10Formations sur le net ???Sam 23 Fév 2019, 17:34Leo KaczmarekPure Analyzer System FLUXVen 22 Fév 2019, 19:35OptimisticBonjour à tousVen 22 Fév 2019, 11:09Laurent10Soundcraft carte muti digitalSam 16 Fév 2019, 13:57zapgrooveRARE Vintage Collection Couple Microphones AKG D190 CVen 15 Fév 2019, 16:07oxyde31Formation Consoles numeriques : CFPTS vs INA?Mar 12 Fév 2019, 16:46urbamaxDécret 2017-1244 du 7 août 2017 relatif à la prévention des risques liés aux bruits et aux sons amplifiésMar 12 Fév 2019, 11:09remy29Annonce: Vends Console analogique YAMAHA MX21 /6Mar 12 Fév 2019, 10:46ADT_StudiosMixage d'un enregistrement de concertDim 03 Fév 2019, 11:34FishListe des fréquences d'un système Shure BLX range M17 Jeu 31 Jan 2019, 12:26SharktoothHello (again) les Ingénieux Mar 29 Jan 2019, 14:41Fab2bVds transfos entrée ligne, micro LUNDAHL, SOWTER et BEYERLun 21 Jan 2019, 15:28NEOBRETONformation L-acousticJeu 17 Jan 2019, 21:07MicrowProblème DPA + Pédale de loop Boss rc20xlJeu 20 Déc 2018, 21:16jojolareunionBonjour à tous...Dim 16 Déc 2018, 14:30Fab2bPerte de son dans mon OrdiJeu 13 Déc 2018, 15:30urbamaxTraitement acoustiqueDim 02 Déc 2018, 16:53djoubbsCoefficient d'absorption des matériauxDim 25 Nov 2018, 00:49TismapipichEnlever les fréquences wifi, bluetooth et autresJeu 22 Nov 2018, 09:39madeeslecture des disques 78 TLun 19 Nov 2018, 14:16remy29

Partagez
Aller en bas
avatar
Membre d'Honneur
Membre d'Honneur
Partage : 63
Voir le profil de l'utilisateur

Probleme M7CL - la surface se fige

le Jeu 14 Déc 2017, 20:51
Bonsoir

voila mon problème avec une M7CL, firmware a jour (3.56), la surface se fige. C'est à dire que le son continu de passer, l'écran tactile est fonctionnel, mais plus de réponse des faders et des boutons mute ou cue. !!
Elle est deja partie en révision pour ce problème il ya quelques années déjà mais ils n'ont rien trouvé, puis plus de soucis jusqu'à la semaine dernière. Elle me l'a refait avec un routeur connecté. et rebelote aujourd'hui sans rien d'autre que l'audio. après un reboot tout se remet dans l'ordre... mais c'est flippant

es ce que cela vous est déjà arrivé et quelle solution pour régler ça ?

merci de vos réponse
bonne soirée
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum