Loading
Derniers sujets
Alors ? Le nouveau forum ? SondageAujourd'hui à 11:34KoiNKoiNMonitor 5SVen 21 Sep 2018, 22:12remy29Le retour du U67Ven 21 Sep 2018, 19:22troisiemehomeDes sondiers videastes des années 2000?Ven 21 Sep 2018, 15:55lomjujuOù est la Boutique?Jeu 20 Sep 2018, 00:51papa JohnPanne sur moteur de compressionMer 19 Sep 2018, 11:26Geoff Emerick de FakeBeyerdynamic M69N avec bagueMer 19 Sep 2018, 09:34zan33Préamplification tube pour orgue numériqueMer 19 Sep 2018, 09:30zan33Master Clock entre un RIO et une QLDim 09 Sep 2018, 18:39madeesEt vous...Point de vue transport !??Lun 23 Juil 2018, 11:01urbamaxincompatibilité x12-8xt dans le meme ampliVen 13 Juil 2018, 02:56urbamaxMapp XT Help!!!Lun 09 Juil 2018, 20:47urbamaxQuel casque audio choisir?Jeu 05 Juil 2018, 20:14urbamaxUne console pro minuscule?Jeu 05 Juil 2018, 12:14urbamaxQqfois tu rencontres des pros et de temps en temps...NonMar 03 Juil 2018, 14:52urbamaxBranchement Ampli Ultrak KAB2120M avec Enceintes Rondson OD608T Mar 03 Juil 2018, 00:27MoustacheSmaart 7..Smaart 7Jeu 28 Juin 2018, 13:07madeesKernel Error sur Yamaha CL5Mar 26 Juin 2018, 13:20urbamaxCalage KS28 avec X15 en retour DJMar 26 Juin 2018, 09:30KoiNKoiNAide pour rooting et branchement !Lun 25 Juin 2018, 21:40Beboonmicro statique pour egliseMer 13 Juin 2018, 18:34urbamaxRéglage Symétriseur +4dbuLun 11 Juin 2018, 15:30KaerzedLes 20 ans de Solidays ... Solidays 2018Lun 11 Juin 2018, 14:01papa JohnTWEETER MARTIN LE400Jeu 07 Juin 2018, 10:28artno35syva low avisMer 06 Juin 2018, 09:06Sharktooth

Partagez
Aller en bas
Membre d'Honneur
Membre d'Honneur
Partage : 63
Voir le profil de l'utilisateur

Probleme M7CL - la surface se fige

le Jeu 14 Déc 2017, 20:51
Bonsoir

voila mon problème avec une M7CL, firmware a jour (3.56), la surface se fige. C'est à dire que le son continu de passer, l'écran tactile est fonctionnel, mais plus de réponse des faders et des boutons mute ou cue. !!
Elle est deja partie en révision pour ce problème il ya quelques années déjà mais ils n'ont rien trouvé, puis plus de soucis jusqu'à la semaine dernière. Elle me l'a refait avec un routeur connecté. et rebelote aujourd'hui sans rien d'autre que l'audio. après un reboot tout se remet dans l'ordre... mais c'est flippant

es ce que cela vous est déjà arrivé et quelle solution pour régler ça ?

merci de vos réponse
bonne soirée
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum