Loading

Partagez
Aller en bas
Ingénieux de passage
Ingénieux de passage
Partage : 3
Voir le profil de l'utilisateur

Problème affectation de I/O sur interface SSL Madi Xtreme + Alpha link AX

le Mer 29 Juil 2015, 15:14
Bonjour à tous,
Je vous explique mon problème.
Je dois surement passer à coté de quelque chose...
Je viens d' acquerir une carte Madi extreme plus le rack Alpha link MADI AX.
Je tourne sur un pc avec Win 7 pro en 64 bits, j' ai bien mis les bon drivers pour la carte.
Je connecte ma carte au converstisseur, horloge comprise, je fais tout les set up comme le préconise SSL sur leurs docs.
Quand j ouvre le soft SSL mixer pour construire ma console et vouloir router, je ne trouve aucune assignation possible en madi , rien du tout les cases étant vide...
Si quelqu' un connait bien ce materiel et qui est en capacité de m' aider, je prends !
J' espere a tres vite.
avatar
Co Adminateur
Partage : 3762
Voir le profil de l'utilisateur

Re: Problème affectation de I/O sur interface SSL Madi Xtreme + Alpha link AX

le Jeu 27 Aoû 2015, 21:18
Salut,
Depuis le temps, as tu trouvé ?

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum