Loading

Partagez
Aller en bas
Ingénieux de passage
Ingénieux de passage
Partage : 3
Voir le profil de l'utilisateur

problème carte son m audio

le Sam 16 Juin 2012, 15:26
bonjour

jen arrive pas a lancer ma carte son (profite 610)quand je vai sur système et l icône m audio sa marque qu il faut fermer la page système et redémarer mais sa ne marche pas.
comment faire ? macbook pro i7 lion/ life
avatar
Co Adminateur
Partage : 3762
Voir le profil de l'utilisateur

Re: problème carte son m audio

le Sam 16 Juin 2012, 16:36
Tu as regardé là ?
http://www.avid.com/fr/support/support-contact?showCountry=fr#maudio
http://forums.m-audio.com/forumdisplay.php?5-FireWire-Series

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
Ingénieux insomniaque
Ingénieux insomniaque
Partage : 710
Voir le profil de l'utilisateur

Re: problème carte son m audio

le Mer 20 Juin 2012, 00:10
wé moi j'ai peut-être une réponse à votre problème.
Vérifiez simplement que vous avez bien installé le driver compatible OSX 10.7 (à savoir version 2.3.2 ou 2.3.3 d'après le site).
Si vous avez installé une version antérieur, il y a des grandes chances que votre problème soit ici.

_________________
http://soundcloud.com/side-key
Contenu sponsorisé

Re: problème carte son m audio

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum