Loading
Derniers sujets
Aide de recherche d'un plugin ou vstMer 15 Mai 2019, 11:01LedocteurSalut les gensMer 15 Mai 2019, 10:58Ledocteurquelques questions sur la yamaha cl3Lun 13 Mai 2019, 21:55urbamaxConnexion faders Cubase 6 avec les faders console 01V96i YAMAHALun 06 Mai 2019, 08:59STEFARPvend regie complète sono pro orchestre ou groupe 2000€Dim 05 Mai 2019, 14:22franck.marneixfabrication interrupteur pour talkbackJeu 25 Avr 2019, 10:26madeesSoundvision 3.1Mar 02 Avr 2019, 17:17urbamaxFormations sur le net ???Mar 26 Mar 2019, 22:52urbamaxSwitch réseau pour DanteLun 25 Mar 2019, 16:32madeesTalkback et com dans le monitorMar 12 Mar 2019, 22:30jojolareunionNiveau Master de console en liveJeu 28 Fév 2019, 18:47FishAdamson EklipseMar 26 Fév 2019, 22:22madeesSon multicanalDim 24 Fév 2019, 16:40Laurent10Pure Analyzer System FLUXVen 22 Fév 2019, 19:35OptimisticBonjour à tousVen 22 Fév 2019, 11:09Laurent10Soundcraft carte muti digitalSam 16 Fév 2019, 13:57zapgrooveRARE Vintage Collection Couple Microphones AKG D190 CVen 15 Fév 2019, 16:07oxyde31Formation Consoles numeriques : CFPTS vs INA?Mar 12 Fév 2019, 16:46urbamaxDécret 2017-1244 du 7 août 2017 relatif à la prévention des risques liés aux bruits et aux sons amplifiésMar 12 Fév 2019, 11:09remy29Annonce: Vends Console analogique YAMAHA MX21 /6Mar 12 Fév 2019, 10:46ADT_StudiosMixage d'un enregistrement de concertDim 03 Fév 2019, 11:34FishListe des fréquences d'un système Shure BLX range M17 Jeu 31 Jan 2019, 12:26SharktoothHello (again) les Ingénieux Mar 29 Jan 2019, 14:41Fab2bVds transfos entrée ligne, micro LUNDAHL, SOWTER et BEYERLun 21 Jan 2019, 15:28NEOBRETONformation L-acousticJeu 17 Jan 2019, 21:07Microw

Partagez
Aller en bas
Dams
Donateur
Partage : 1137
Voir le profil de l'utilisateur

Problème LAB FP6400 Empty Problème LAB FP6400

le Lun 23 Avr 2012, 11:25
Bonjour

j'ai reçus un FP6400 d'occase les 2 canaux fonctionnent très bien mais le vue metre coté gauche de "monte pas"

la première led restant allumé

j'ai regardé si il n'était pas en mode mono visiblement non (est ce que cela réagi comme cela en mono ou bridge) ?


qu'en pensez vous ?
Fish
Ingénieux insomniaque
Ingénieux insomniaque
Partage : 665
Voir le profil de l'utilisateur

Problème LAB FP6400 Empty Re: Problème LAB FP6400

le Lun 23 Avr 2012, 13:56
est ce que cela réagi comme cela en mono ou bridge
Sur mon Lab1300, les deux VU-mètre restent indépendants et actifs. D'ailleurs globalement les deux canaux restent largement indépendants en mode bridge: les deux potards de gain restent actif et 'il faut les mettre au même niveau pour que la puissance soit équilibrée. Je ne sais pas si c'est toujours comme ça sur les fP.
Dams
Donateur
Partage : 1137
Voir le profil de l'utilisateur

Problème LAB FP6400 Empty Re: Problème LAB FP6400

le Lun 23 Avr 2012, 21:26
Ok merci Fish en attendant d'autres avis d'utilisateur
Contenu sponsorisé

Problème LAB FP6400 Empty Re: Problème LAB FP6400

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum