Loading
Derniers sujets
effet vocal rockabillyHier à 22:37ChichiQuel câble pour des instruments acoustiques légers sur scène ?Hier à 12:11Fischsuppression de bruit de fond Ven 12 Juil 2019, 18:01midou006Bonjour à tous !Ven 12 Juil 2019, 16:03madeesquelques questions sur la yamaha cl3Dim 30 Juin 2019, 19:39jojolareunionConnexion faders Cubase 6 avec les faders console 01V96i YAMAHAVen 28 Juin 2019, 10:25artmanjamCâblage SB18/KARA Mar 25 Juin 2019, 15:41gemcleQuestions INEAR et SIDE FILLSLun 27 Mai 2019, 11:46Max-46Aide de recherche d'un plugin ou vstMer 15 Mai 2019, 11:01LedocteurSalut les gensMer 15 Mai 2019, 10:58Ledocteurvend regie complète sono pro orchestre ou groupe 2000€Dim 05 Mai 2019, 14:22franck.marneixfabrication interrupteur pour talkbackJeu 25 Avr 2019, 10:26madeesSoundvision 3.1Mar 02 Avr 2019, 17:17urbamaxFormations sur le net ???Mar 26 Mar 2019, 22:52urbamaxSwitch réseau pour DanteLun 25 Mar 2019, 16:32madeesTalkback et com dans le monitorMar 12 Mar 2019, 22:30jojolareunionNiveau Master de console en liveJeu 28 Fév 2019, 18:47FishAdamson EklipseMar 26 Fév 2019, 22:22madeesSon multicanalDim 24 Fév 2019, 16:40Laurent10Pure Analyzer System FLUXVen 22 Fév 2019, 19:35OptimisticBonjour à tousVen 22 Fév 2019, 11:09Laurent10Soundcraft carte muti digitalSam 16 Fév 2019, 13:57zapgrooveRARE Vintage Collection Couple Microphones AKG D190 CVen 15 Fév 2019, 16:07oxyde31Formation Consoles numeriques : CFPTS vs INA?Mar 12 Fév 2019, 16:46urbamaxDécret 2017-1244 du 7 août 2017 relatif à la prévention des risques liés aux bruits et aux sons amplifiésMar 12 Fév 2019, 11:09remy29

Partagez
Aller en bas
avatar
Ingénieux de passage
Ingénieux de passage
Partage : 12
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Latence sur M7CL ?

le Dim 11 Mar 2012, 10:10
Salut,
Première fois pour moi que je constate ce phénomène, la tempête solaire peut-être ? Plus sérieusement, je m'explique :
En concert vendredi, je mixais sur une Yamaha M7CL face + 8 circuits de retours L.Acoustics XT12 sur amplification LA8
Tous les circuits retours fonctionnaient avec un délai sensible et fort perturbant pour les musiciens. J'ajoute que ce délai était également perceptible sur la face dans la portée acoustique du plateau. La face étant sur une amplification analogique. Cela m'a amené à tenir la console pour responsable du problème.
J'ai créé ma configuration en partant du preset de mix "initial data" de la M7CL, j'ai bien vérifié et constaté qu'aucun délai n'était activé sur les bus de sorties concernés, même chose dans les preset in et out des amplis LA8. J'ai alors procédé à la réinitialisation de la console (ré-allumage + hold store et recall), rien n'y a fait.

Je suis bien sûr preneur des vos suggestions, conseils, expériences et... solutions ?
Merci
Bléma
Fab2b
Donateur
Partage : 1440
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Dim 11 Mar 2012, 16:47
J'ai jamais rencontré se soucis personnellement .... Je sais juste qu'il y a une version (je ne me souviens plus de laquelle) qui induit des retards sur les tranches 40-48, mais rapidement corrigé dans les updates suivants. Jamais entendus sur les sortis ou autres .... Soucis d'horloge interne ?

_________________
Latence sur M7CL ? Bannerforum2
Sharktooth
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter
Partage : 302
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Dim 11 Mar 2012, 17:28
Oui c'est la v3 qui corrige ca, ca ressemble plus a des delais actives sur les lutput ports, mais il semble que tu avais regarde.

_________________
__d(-_-)b__
avatar
Commence à être accroc
Commence à être accroc
Partage : 100
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Dim 11 Mar 2012, 18:13
Plus exactement, ce probleme de dlay fut remarqué lors d un test sonomag sur une m7 en v3.5 et fut communiqué et corrigé par la v3.52.( mais il s agissait d un retard hyper court, inaudible sauf sur un meme signal "Y-qué" par ex en 32 et 33..)

A mon humble avis c est soit un vrai soucis qui demande sav soit un truc planqué quelque part en recall safe( qui est actif meme sur un recall de memoire zero)
..
avatar
Ingénieux de passage
Ingénieux de passage
Partage : 12
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Dim 11 Mar 2012, 23:10
Merci pour vos réponses. Oui, je me souviens de ce test Sonomag et j'y ai pensé sur le coup. Cela dit, d'accord avec Superflu, ce n'est pas ça et je prends l'idée du recall safe. Je vais appeler le loueur pour suivre leur test en atelier et éventuellement les aider à comprendre. J'avoue être sec sur le sujet !... donc je reste à l'écoute de vos idées et suggestions.
Merci encore.
Pierre
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter
Partage : 322
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Dim 11 Mar 2012, 23:21
La console à été réinitialisée Messieurs!!!!!!!!

Donc rien à voir avec une config ou bien un paramétrage de la M7.

Dans les LA8, tu étais bien sur une mémoire usine?

Ton proc ne peut-il pas être responsable (pour le delay ressenti sur la face)?
avatar
Commence à être accroc
Commence à être accroc
Partage : 100
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Lun 12 Mar 2012, 01:45
Oui oublie le recall safe, j avais pas bien lu ou vu que tu avais reintialisé la console.. J avais cru que tu n etais juste reparti sur la memoire initial data..

Je ne sais pas si on peut reflasher le firmware, ou reloader une version anterieur.. Normalement oui, mais en tout cas j essaierai de voir de ce coté la..
avatar
Ingénieux de passage
Ingénieux de passage
Partage : 12
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Lun 12 Mar 2012, 09:52
Merci pour vos questions qui font avancer... rassurez-vous, je compte bien éviter la prise de tête et le loueur me trouvera peut-être une explication. Shocked
Du coté des LA8, j'ai bien vérifié leurs presets et les délais étaient bien à zéro.
Quant au recall safe, la réinitialisation doit effectivement le reseter, chose que je n'ai pas été vérifier du tout. Je reste donc à l'écoute, merci.
avatar
Ingénieux de passage
Ingénieux de passage
Partage : 12
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Lun 12 Mar 2012, 10:09
J'ajoute pour Pierre que le délai était ressenti très nettement en retour et de la même manière dans les 8 circuits.Le kit retours et la M7 étaient loués alors que nous jouions sur la façade de la salle dont le proc est verrouillé et le régisseur de la salle monte la garde Evil or Very Mad . Je mixe assez souvent dans cette salle, je ne pense pas qu'il y ait eu "intervention" sur ce proc. Le délai en face n'était ressenti vraiment qu'aux premiers rangs dans la portée acoustique du plateau. Voilà pour la précision.
A suivre...
avatar
Ingénieux de passage
Ingénieux de passage
Partage : 12
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Jeu 15 Mar 2012, 19:15
Pour en finir sur le sujet...
RAS chez le loueur... nous avons donc vécu une hallu collective Latence sur M7CL ? 867587
La tempête solaire surement, comme je le disais au début.
Quoiqu'il en soit, merci pour vos réactions.
Salut
adrienv
Commence à être accroc
Commence à être accroc
Partage : 101
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Dim 01 Avr 2012, 03:14
en parlant de délai et de M7CL, moi c'est celui de la section monitoring qui m'agace chaque fois que je bosse sur cette console, car il est vraiment prononcé (je dirais entre 50 et 100 ms en sortie casque, pas rapport au sorties omni)

est-ce qu'il s'agit d'une fatalité ou juste d'un problème qui m'échapperait ?
avatar
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter
Partage : 542
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Lun 02 Avr 2012, 10:23
Salut
j'ai vécu exactement le même problème sur les retours (6 circuits) la dernière fois que j'ai utilisé une M7. Console en face à 50m de la scene. Console réinitialisée. Va comprendre !!
avatar
Ingénieux trés motivé
Ingénieux trés motivé
Partage : 220
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Mer 04 Avr 2012, 01:09
adrienv a écrit:en parlant de délai et de M7CL, moi c'est celui de la section monitoring qui m'agace chaque fois que je bosse sur cette console, car il est vraiment prononcé (je dirais entre 50 et 100 ms en sortie casque, pas rapport au sorties omni)
Un délai était peut-être alloué à la section monitor (?)
avatar
Ingénieux trés motivé
Ingénieux trés motivé
Partage : 220
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Mer 04 Avr 2012, 01:24
foo727 a écrit:Salut
j'ai vécu exactement le même problème sur les retours (6 circuits) la dernière fois que j'ai utilisé une M7. Console en face à 50m de la scene. Console réinitialisée. Va comprendre !!
Régie à 50 mètres, fichtre ! C'est de l'exceptionnel. Pas beaucoup de systèmes qui donnent encore de la pression à cette distance.
Et pour discerner visuellement un problème sur le plateau, sortez vos jumelles !
En faisant les retours depuis la face ? Re fichtre !
La latence ne viendrait pas tout simplement de la distance ?
50 mètres donnent 146 ms de délay, si tu écoutes au casque sans compenser dans la section monitor, le retard de la face est évident.
avatar
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter
Partage : 395
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Mer 04 Avr 2012, 08:20
Une double-croche, à 103 à la noire.
avatar
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter
Partage : 542
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Mer 04 Avr 2012, 11:28
Salut jonjon,
je me suis peut etre emballé sur les distances Smile il y avait peut être une bonne vingtaine de mêtres Smile
madees
Co Adminateur
Partage : 3768
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Mer 04 Avr 2012, 12:27
Je n'osais même pas supposer que ces remarques étaient tout simplement dues à la distance entre la régie face et la dif/retours... c'est tellement le B A BA. Evidemment, même à 20m on a environ 60ms de délai du fait de la propagation du son.

Mais là, à chaque fois, il semble que le retard viennent des sorties (retours ou casque), or dans le cas de la propagation dif-régie, les sorties omni/casque sont à priori au contraire en avance sur le son entendu par la dif ou les retours...
scratch

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
Commence à être accroc
Commence à être accroc
Partage : 75
Voir le profil de l'utilisateur

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

le Jeu 05 Avr 2012, 11:52
Testez tjrs vos LS9/M7CL après une mise à jour... et si besoin, refaites la !

il m'est souvent arrivé de devoir la faire deux fois pour que la maj soit ok, sans bizarreries de ce type..
Contenu sponsorisé

Latence sur M7CL ? Empty Re: Latence sur M7CL ?

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum